<!DOCTYPE html>
<html lang="en-US">
<head>
<link rel="icon" href="http://www.artesianews.com/wp-content/themes/adp-wp-theme/assets/img/favicon.gif" type="image/gif"/>
<title>Harvey knocks out more refineries, shifting global oil flows | Artesia Daily Press</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0"/>
<meta name="description" content="DALLAS (AP) &mdash; Hurricane Harvey is sending pump prices higher for U.S. motorists and causing temporary shifts in the flow of oil and gasoline around the world after taking down&hellip;"/>
<meta name="author" content="ASSOCIATED PRESS"/>
<meta name="copyright" content="&copy; 2017 Artesia Daily Press"/>
<link rel="icon" href="http://www.artesianews.com/wp-content/themes/adp-wp-theme/assets/img/favicon.ico"/>
<link rel="dns-prefetch" href="//s0.wp.com"/>
<link rel="dns-prefetch" href="//ajax.googleapis.com"/>
<link rel="dns-prefetch" href="//s.w.org"/>
<link rel="alternate" type="application/rss+xml" title="Artesia Daily Press &raquo; Feed" href="http://www.artesianews.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="Artesia Daily Press &raquo; Comments Feed" href="http://www.artesianews.com/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="Artesia Daily Press &raquo; Harvey knocks out more refineries, shifting global oil flows Comments Feed" href="http://www.artesianews.com/1492523/harvey-knocks-out-more-refineries-shifting-global-oil-flows.html/feed"/>
<link rel="stylesheet" id="adp-wp-theme-style-css" href="http://www.artesianews.com/wp-content/themes/adp-wp-theme/assets/css/style.min.css?ver=1.0.7" type="text/css" media="screen"/>
<link rel="stylesheet" id="adp-wp-theme-style-print-css" href="http://www.artesianews.com/wp-content/themes/adp-wp-theme/assets/css/print.min.css?ver=1.0.7" type="text/css" media="print"/>
<link rel="https://api.w.org/" href="http://www.artesianews.com/wp-json/"/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.artesianews.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.artesianews.com/wp-includes/wlwmanifest.xml"/>
<link rel="prev" title="Trump pushes tax overhaul to &#8216;bring back Main Street&#8217;" href="http://www.artesianews.com/1492526/trump-pushes-tax-overhaul-to-bring-back-main-street.html"/>
<link rel="next" title="Rollie Massimino, who led Villanova to &#8217;85 NCAA title, dies" href="http://www.artesianews.com/1492532/rollie-massimino-who-led-villanova-to-85-ncaa-title-dies-2.html"/>
<meta name="generator" content="WordPress 4.8"/>
<link rel="canonical" href="http://www.artesianews.com/1492523/harvey-knocks-out-more-refineries-shifting-global-oil-flows.html"/>
<link rel="shortlink" href="http://www.artesianews.com/?p=1492523"/>
<link rel="alternate" type="application/json+oembed" href="http://www.artesianews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.artesianews.com%2F1492523%2Fharvey-knocks-out-more-refineries-shifting-global-oil-flows.html"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.artesianews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.artesianews.com%2F1492523%2Fharvey-knocks-out-more-refineries-shifting-global-oil-flows.html&#038;format=xml"/>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>
<meta property="fb:app_id" content="149210147706"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.artesianews.com/1492523/harvey-knocks-out-more-refineries-shifting-global-oil-flows.html"/>
<meta property="og:title" content="Harvey knocks out more refineries, shifting global oil flows"/>
<meta property="og:description" content="DALLAS (AP) — Hurricane Harvey is sending pump prices higher for U.S. motorists and causing temporary shifts in the flow of oil and gasoline around the world after taking down a huge chunk of U.S. refining capacity."/>
<meta property="og:site_name" content="Artesia Daily Press"/>
<meta property="og:image" content="http://www.artesianews.com/wp-content/uploads/2017/08/c48c7d9990ec47819f71fceb8ba2730b-ADDITION_Harvey_06890.jpg"/>
<script>
/** ANALYTICS HEADER **/
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-4837924-1', 'artesianews.com');
ga('require', 'displayfeatures');
</script>
</head>
<body>
<script type="text/javascript">
/** GCS SCRIPT **/
(function() {
  var ARTICLE_URL = 'http://www.artesianews.com/1492523/harvey-knocks-out-more-refineries-shifting-global-oil-flows.html';
  var CONTENT_ID = '';
  document.write(
    '<scr'+'ipt '+
    'src="//survey.g.doubleclick.net/survey?site=_jzzidhddm5t47be6gywtpkwb3y'+
    '&amp;url='+encodeURIComponent(ARTICLE_URL)+
    (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
    '&amp;random='+(new Date).getTime()+
    '" type="text/javascript">'+'\x3C/scr'+'ipt>');
})();
</script>
<div id="fb-root"></div>
<div id="header" class="container-full-width" role="banner">
<header>
<div class="container-inner">
<div id="menu-home">
<a href="http://www.artesianews.com" title="Local news for Artesia New Mexico and the surrounding Pecos Valley" class="icon-home" rel="home"></a>
</div>
<hgroup id="site-title-container">
<h1 class="site-title">
<a href="http://www.artesianews.com" title="Local news for Artesia New Mexico and the surrounding Pecos Valley" rel="home">Artesia Daily Press</a>
</h1>
</hgroup>
<div id="menu-controls">
<a id="menu-toggle-btn" class="icon-bars" href="#"></a>
</div>
<div id="menu-container">
<nav id="site-navigation" class="main-navigation" role="navigation">
<ul id="menu-main-menu" class="nav-menu">
<li>
<a href="http://www.artesianews.com/category/artesia-news">News</a>
<ul class="sub-menu">
<li><a href="http://www.artesianews.com/category/artesia-news/local-news">Local News</a></li>
<li><a href="http://www.artesianews.com/category/artesia-news/sports">Sports</a></li>
<li class="mobile-hide"><a href="http://www.artesianews.com/category/artesia-news/crime">Crime</a></li>
<li class="tablet-hide"><a href="http://www.artesianews.com/category/artesia-news/business">Business</a></li>
<li class="tablet-hide"><a href="http://www.artesianews.com/category/artesia-news/commentary">Commentary</a></li>
<li class="tablet-hide"><a href="http://www.artesianews.com/category/artesia-news/politics">Politics</a></li>
<li class="tablet-hide"><a href="http://www.artesianews.com/category/artesia-news/religion">Religion</a></li>
</ul>
</li>
<li>
<a href="http://www.artesianews.com/category/associated-press">AP News</a>
<ul class="sub-menu">
<li><a href="http://www.artesianews.com/category/associated-press/ap-new-mexico">New Mexico</a></li>
<li><a href="http://www.artesianews.com/category/associated-press/ap-national">National</a></li>
<li class="mobile-hide"><a href="http://www.artesianews.com/category/associated-press/ap-sports">Sports</a></li>
<li class="tablet-hide"><a href="http://www.artesianews.com/category/associated-press/ap-international">International</a></li>
<li class="tablet-hide"><a href="http://www.artesianews.com/category/associated-press/ap-business">Business</a></li>
<li class="tablet-hide"><a href="http://www.artesianews.com/category/associated-press/ap-entertainment">Entertainment</a></li>
</ul>
</li>
<li>
<a href="http://ee.artesianews.com">eEdition</a>
<ul class="sub-menu">
<li><a href="http://ee.artesianews.com/eedition/">Login</a></li>
<li><a href="http://ee.artesianews.com/services/">Subscribe</a></li>
<li class="tablet-hide"><a href="http://ee.artesianews.com/eedition_demo/">View Demo</a></li>
<li class="mobile-hide"><a href="http://ee.artesianews.com/current_subscribers/">Register</a></li>
</ul>
</li>
<li>
<a href="http://www.artesianews.com/category/artesia-news/obituaries">Obituaries</a>
<ul class="sub-menu">
<li><a href="http://www.artesianews.com/contact?recipient=editor">Submit <span class="sml-scr-hide">Obituary</span></a></li>
<li><a href="http://www.artesianews.com/obituaries"><span class="sml-scr-hide">Obituary</span> Rates</a></li>
</ul>
</li>
<li>
<a href="http://www.artesianews.com/around-town">Around Town</a>
<ul class="sub-menu">
<li><a href="http://www.artesianews.com/contact?recipient=aroundtown">Submit <span class="sml-scr-hide">Around Town</span></a></li>
</ul>
</li>
<li>
<a href="http://www.artesianews.com/classifieds">Classifieds</a>
<ul class="sub-menu">
<li><a href="http://www.artesianews.com/contact?recipient=classifieds">Submit <span class="sml-scr-hide">Classified</span></a></li>
</ul>
</li>
<li>
<a href="http://www.artesianews.com/information">Info</a>
<ul class="sub-menu">
<li class="mobile-hide"><a href="http://www.artesianews.com/advertise">Advertise</a></li>
<li><a href="http://www.artesianews.com/subscribe">Subscribe</a></li>
<li class="tablet-hide"><a href="http://www.artesianews.com/obituaries">Obituaries</a></li>
<li><a href="http://www.artesianews.com/contact">Contact</a></li>
<li class="tablet-hide"><a href="http://www.artesianews.com/contact?recipient=admin">Feedback</a></li>
<li class="tablet-hide"><a href="http://www.artesianews.com/frequently-asked-questions">F.A.Q.</a></li>
<li class="tablet-hide"><a href="http://www.artesianews.com/terms-of-service">T.O.S.</a></li>
</ul>
</li>
<li class="subscribe"><a href="http://www.artesianews.com/subscribe">Subscribe</a></li>
</ul>
</nav>
<div id="search-form-container">
<form role="search" method="get" id="search-form" action="http://www.artesianews.com">
<input type="text" id="search-input-text" value name="s" id="s" placeholder="Search&hellip;"/>
<input type="submit" id="search-input-submit" value="d"/>
</form>
</div>
</div>
</div>
</header>
</div>
<div class="container-full-width">
<div class="container-inner">
<div id="top-banner-ad-container">
<div id="top-banner-ad">
<script type="text/javascript">
			googletag.cmd.push(function(){googletag.display('top-banner-ad');});
		</script>
</div>
</div>
<div id="sidebar-postmeta" class="widget-area sidebar-left" role="complementary">
<div id="social-buttons">
<div id="facebook-like-btn" class="social-widget"><div class="fb-like" data-href="http://www.artesianews.com/1492523/harvey-knocks-out-more-refineries-shifting-global-oil-flows.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
<div id="tweet-btn" class="social-widget"><a class="twitter-share-button" href="https://twitter.com/share" data-url="http://www.artesianews.com/?p=1492523" data-related="artesianews,artesiadailypress">Tweet</a>
</div>
<div id="plusone-btn" class="social-widget"><div class="g-plusone" data-size="medium" data-callback="postmeta_log_plusone" data-href="http://www.artesianews.com/?p=1492523"></div>
</div>
<div id="comments-btn" class="social-widget"><a href="#comments"><i class="icon-comments"></i> <fb:comments-count href="http://www.artesianews.com/1492523/harvey-knocks-out-more-refineries-shifting-global-oil-flows.html"></fb:comments-count>
<span class="text">Comments</span></a></div>
</div>
<div id="widgets-container">
<aside id="adp_related_posts_widget-4" class="widget adp_related_posts_widget"> <h3 class="widget-title">Suggested</h3> <ul id="related-posts">
<li class="has-thumb">
<div class="thumb">
<a href="http://www.artesianews.com/1491998/the-latest-evacuated-residents-can-replace-lost-texas-ids.html">
<img src="http://www.artesianews.com/wp-content/uploads/2017/08/b0cff3a9c8004ff995ca6eae5337d9d0-APTOPIX_Harvey_43913-150x93.jpg" srcset="http://www.artesianews.com/wp-content/uploads/2017/08/b0cff3a9c8004ff995ca6eae5337d9d0-APTOPIX_Harvey_43913-150x93.jpg 150w"/>
</a>
</div>
<h5>
<a href="http://www.artesianews.com/1491998/the-latest-evacuated-residents-can-replace-lost-texas-ids.html">The Latest: Evacuated residents can replace lost Texas IDs</a>
</h5>
</li>
<li class="has-thumb">
<div class="thumb">
<a href="http://www.artesianews.com/1491726/harvey-to-put-damper-on-regions-economy.html">
<img src="http://www.artesianews.com/wp-content/uploads/2017/08/eb88f164650a451b9419121ec11fd3a0-APTOPIX_Harvey_77180-150x96.jpg" srcset="http://www.artesianews.com/wp-content/uploads/2017/08/eb88f164650a451b9419121ec11fd3a0-APTOPIX_Harvey_77180-150x96.jpg 150w"/>
</a>
</div>
<h5>
<a href="http://www.artesianews.com/1491726/harvey-to-put-damper-on-regions-economy.html">Harvey to put damper on region's economy</a>
</h5>
</li>
<li class="has-thumb">
<div class="thumb">
<a href="http://www.artesianews.com/1078540/extended-slump-in-oil-taking-toll-on-industry-economy-2.html">
<img src="http://www.artesianews.com/wp-content/uploads/2015/08/oil-150x96.jpg" srcset="http://www.artesianews.com/wp-content/uploads/2015/08/oil-150x96.jpg 150w, http://www.artesianews.com/wp-content/uploads/2015/08/oil-78x50.jpg 78w"/>
</a>
</div>
<h5>
<a href="http://www.artesianews.com/1078540/extended-slump-in-oil-taking-toll-on-industry-economy-2.html">Extended slump in oil taking toll on industry, economy</a>
</h5>
</li>
</ul>
</aside> </div>
</div>
<div id="single" class="container-content-post" role="main">
<article id="post-1492523" class="post-1492523 post type-post status-publish format-standard has-post-thumbnail hentry category-associated-press category-ap-national tag-accidents-and-disasters tag-airport-operation tag-business-ap-news tag-by-david-koenig tag-coastlines-and-beaches tag-consumer-products-and-services tag-consumer-services tag-corporate-news tag-corpus-christi tag-economy tag-energy-industry tag-environment-and-nature tag-floods tag-gasoline-retail tag-general-news tag-houston tag-hurricane-harvey tag-hurricanes tag-industrial-products-and-services tag-natural-disasters tag-north-america tag-oil-and-gas-industry tag-oil-and-gas-refining tag-oil-and-gas-transportation tag-oil-refinery-outages tag-prices tag-production-facilities tag-production-facility-outages tag-retail-and-wholesale tag-retail-industry tag-storms tag-texas tag-transportation-and-shipping tag-transportation-infrastructure tag-tropical-cyclones tag-united-states tag-weather">
<header id="page-header">
<h1>Harvey knocks out more refineries, shifting global oil flows</h1>
</header>
<div id="small-screen-social-buttons"></div>
<div id="entry-content">
<div class="post-info">
<p class="author">By <a href="http://www.artesianews.com/author/ap" rel="author">ASSOCIATED PRESS</a></p>
<p class="dates"><span class="post-published-time">Published: 3:29 pm</span></p>
</div>
<div class="p402_premium">
<p style="display:none;">. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . </p>
<div id="attachment_1492524" style="width: 330px" class="wp-caption alignright"><a href="http://www.artesianews.com/1492523/harvey-knocks-out-more-refineries-shifting-global-oil-flows.html/addition_harvey_06890-jpg" rel="attachment wp-att-1492524"><img class="size-medium wp-image-1492524" src="http://www.artesianews.com/wp-content/uploads/2017/08/c48c7d9990ec47819f71fceb8ba2730b-ADDITION_Harvey_06890-320x238.jpg" alt="Associated Press Photo" width="320" height="238" srcset="http://www.artesianews.com/wp-content/uploads/2017/08/c48c7d9990ec47819f71fceb8ba2730b-ADDITION_Harvey_06890-320x238.jpg 320w, http://www.artesianews.com/wp-content/uploads/2017/08/c48c7d9990ec47819f71fceb8ba2730b-ADDITION_Harvey_06890-150x111.jpg 150w, http://www.artesianews.com/wp-content/uploads/2017/08/c48c7d9990ec47819f71fceb8ba2730b-ADDITION_Harvey_06890-385x286.jpg 385w, http://www.artesianews.com/wp-content/uploads/2017/08/c48c7d9990ec47819f71fceb8ba2730b-ADDITION_Harvey_06890.jpg 512w" sizes="(max-width: 320px) 100vw, 320px"/></a><p class="wp-caption-text">ADDS NAME OF REFINERY &#8211; This aerial photo shows the Flint Hills Resources oil refinery near downtown Houston on Tuesday, Aug. 29, 2017. (AP Photo/D1avid J. Phillip)</p></div>
<p>DALLAS (AP) — Hurricane Harvey is sending pump prices higher for U.S. motorists and causing temporary shifts in the flow of oil and gasoline around the world after taking down a huge chunk of U.S. refining capacity.</p>
<p>It will be days or even weeks before the energy sector in the southeast Texas Gulf Coast is back to normal operations as it deals with flooding in the aftermath of Harvey, which has been downgraded to a tropical storm. The region from Corpus Christi, Texas, where Harvey made landfall, to the Louisiana state line accounts for about 3 percent of the U.S. economy and is a crucial export market for oil and chemicals.</p>
<p>Wednesday brought news that the nation&#8217;s biggest refinery, which was already running below half-speed, had begun a complete shutdown. The Motiva Enterprises plant in Port Arthur, Texas, run by a unit of the state-owned oil company of Saudi Arabia, was the latest domino to fall among Gulf Coast refineries.</p>
<p>More than one-fifth of U.S. refining capacity has been shuttered, according to S&amp;P Global Platts.</p>
<p>With that, gasoline futures headed higher for a third straight day. They had climbed 10 cents to $1.88 a gallon Wednesday</p>
<p>Retail gas prices climbed, too, up 2 cents a gallon on Wednesday and 7 cents in the past week, to a national average price of $2.42 per gallon, according to Gasbuddy.</p>
<p>&#8220;In terms of product price increases, it might get worse before it gets better,&#8221; said Rob Smith, an energy analyst with IHS Markit.</p>
<p>It could take two weeks or longer before big refineries in the Houston area can recover from a record-setting deluge and resume normal operations. That assumes they didn&#8217;t suffer serious damage, which is still unknown.</p>
<p>Harvey isn&#8217;t the first big storm to hit the refinery-rich Gulf Coast, but the oil industry has undergone big changes since the last major interruption from Hurricane Ike in 2008.</p>
<p>The so-called shale revolution has led to a surge in oil production in the U.S., increasing the nation&#8217;s exports of crude oil and gasoline to Mexico and other places in Latin America, and diesel to Europe.</p>
<p>When the U.S. can&#8217;t produce enough gasoline or diesel to meet export demands, other regions are forced to look for replacement supplies &#8220;and the backfill has to come from further away,&#8221; said Richard Joswick, an analyst with S&amp;P Global Platts. &#8220;It has to come from Asia even.&#8221;</p>
<p>The result will be higher prices, but it should be just a one- or two-week problem, Joswick said.</p>
<p>Patrick DeHaan, an analyst for GasBuddy, predicts that U.S. gasoline prices will top out around $2.50 or $2.55 a gallon, an increase of up to 20 cents since Harvey hit, with bigger spikes closer to the Gulf.</p>
<p>The recovery from Harvey will mimic the storm&#8217;s path from west to east. Flint Hill Resources&#8217; refinery in Corpus Christi, where Harvey made landfall as a Category 4 hurricane, could begin to restart — a process that takes days — as early as Wednesday. Other refineries in the area are likely to do the same later this week.</p>
<p>&#8220;It takes some time to start up a refinery under normal circumstances, and it wouldn&#8217;t be surprising if they run into hiccups,&#8221; said Smith, the HIS Markit analyst. &#8220;It could be a week if not longer before Corpus Christi is at normal operations.&#8221;</p>
<p>Exxon, Shell and other companies have reported to Texas regulators that some of their storage tanks and other facilities near Houston were damaged by the torrential rains and flooding. Most of the reports seem to indicate relatively minor damage, but still it could be days before crews can assess matters and make repairs.</p>
<p>Even once the refineries are running, pipelines and ports are needed to carry their gasoline, diesel and other fuels to consumers.</p>
<p>A major pipeline supplying the East Coast with gasoline remains shut down — partly because with refineries closed, there is nothing to ship, but also because of damage in at least three areas. Another pipeline that carries crude from the big Permian Basin field in Texas to Houston-area refineries is also closed.</p>
<p>Other sectors are also slowly emerging from Harvey&#8217;s mess.</p>
<p>—INSURANCE: Damage estimates from wind, storm surges and flooding are soaring, with Moody&#8217;s Analytics putting them between $51 billion and $75 billion. RMS, a company that advises insurers, estimates the cost at $70 billion to $90 billion. TD Economics said Harvey will cut 0.1 to 0.4 points from U.S. third-quarter economic growth.</p>
<p>— SHIPPING: In a hopeful sign, port officials in Corpus Christi say that an initial check turned up some damage from Harvey&#8217;s landfall over the weekend, but they hope to restart shipping on Monday. First, however, the Coast Guard will have to declare the shipping lanes clear, and boat pilots will have to be satisfied it&#8217;s safe.</p>
<p>All four ports in the Houston area remain closed and aren&#8217;t likely to reopen for several days.</p>
<p>— TRAVEL: Houston Mayor Sylvester Turner said Houston&#8217;s two airports would resume limited service late Wednesday afternoon.</p>
<p>United Airlines planned to operate three departures and three arrivals Wednesday night at Bush Intercontinental Airport, a spokesman said. Other carriers, such as American Airlines, planned to wait until Thursday. At Hobby Airport, Southwest Airlines, the dominant carrier, doesn&#8217;t plan any flights before Saturday, according to a spokeswoman.</p>
<p>More than 1,600 U.S. flights had been canceled by afternoon, most of them at the Houston airports, according to tracking service FlightAware.</p>
<div class="ap-rights"><span class="logo"></span><a href="http://www.ap.org/termsandconditions/" title="The Associated Press">Copyright 2017 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</a></div>
</div>
<p><script type="text/javascript">try { _402_Show(); } catch(e) {}</script></p>
</div>
</article>
<div id="small-screen-postmeta-sidebar"></div>
<div id="comments" class="comments-area">
<div class="fb-comments" data-href="http://www.artesianews.com/1492523/harvey-knocks-out-more-refineries-shifting-global-oil-flows.html" data-numposts="5" data-colorscheme="light"></div>
</div>
</div>
<div id="sidebar-single" class="widget-area sidebar-right" role="complementary">
<aside id="adp_ad_sidebar-5" class="widget adp_ad_sidebar"><div id="sidebar-box-ad">
<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('sidebar-box-ad'); });
	</script>
</div>
</aside><aside id="adp_e_edition_widget_sidebar-4" class="widget adp_e_edition_widget_sidebar"> <h3 class="widget-title"> <a href="http://ee.artesianews.com/">eEdition</a>
</h3> <div class="newspaper-icon">
<a href="http://ee.artesianews.com/"><img src="https://bloximages.chicago2.vip.townnews.com/ee.artesianews.com/content/tncms/assets/v3/eedition/4/68/46837374-ed87-522c-90e6-360a267dbfca/59a7075b0e0f0.preview-300.jpg?resize=100%2C175"/></a>
</div>
<div class="e-edition-details">
<ul>
<li><a href="http://ee.artesianews.com/services/">Subscribe</a></li>
<li><a href="http://ee.artesianews.com/eedition_demo/">Demo</a></li>
<li><a href="http://ee.artesianews.com/eedition/">Login</a></li>
<li><a href="http://ee.artesianews.com/current_subscribers/">Register</a></li>
</ul>
<p class="description">Read the entire paper in <abbr title="Portable Document Format">PDF</abbr> format</p>
</div>
</aside><aside id="adp_google_analytics_reporting_popular_weekly_widget-4" class="widget adp_google_analytics_reporting_popular_weekly_widget"> <h3 class="widget-title">Popular This Week</h3> <ul>
<li>
<h4><a href="http://www.artesianews.com/1489892/two-carlsbad-men-charged-in-homicide-near-six-mile-dam.html">Two Carlsbad men charged in homicide near Six Mile Dam</a></h4>
</li>
<li>
<h4><a href="http://www.artesianews.com/1490558/ped-grades-show-divide-in-new-mexico-schools.html">PED grades show divide in New Mexico schools</a></h4>
</li>
<li>
<h4><a href="http://www.artesianews.com/1492164/devon-donates-20000-pickup-to-area-emergency-responders.html">Devon donates $20,000, pickup to area emergency responders</a></h4>
</li>
<li>
<h4><a href="http://www.artesianews.com/1491208/40-percent-chance-more-like-140.html">40-percent chance? More like 140!</a></h4>
</li>
<li>
<h4><a href="http://www.artesianews.com/1490568/burglary-suspect-arrested-with-stolen-vehicle-in-lincoln-county.html">Burglary suspect arrested with stolen vehicle in Lincoln County</a></h4>
</li>
</ul>
</aside><aside id="adp_latest_stories_widget-4" class="widget adp_latest_stories_widget"> <h3 class="widget-title">Latest Headlines</h3> <ul>
<li><h4><a href="http://www.artesianews.com/1492532/rollie-massimino-who-led-villanova-to-85-ncaa-title-dies-2.html">Rollie Massimino, who led Villanova to '85 NCAA title, dies</a></h4></li>
<li><h4><a href="http://www.artesianews.com/1492523/harvey-knocks-out-more-refineries-shifting-global-oil-flows.html">Harvey knocks out more refineries, shifting global oil flows</a></h4></li>
<li><h4><a href="http://www.artesianews.com/1492526/trump-pushes-tax-overhaul-to-bring-back-main-street.html">Trump pushes tax overhaul to 'bring back Main Street'</a></h4></li>
<li><h4><a href="http://www.artesianews.com/1492517/in-colombia-weaving-a-papal-poncho-for-a-visiting-francis.html">In Colombia, weaving a papal poncho for a visiting Francis</a></h4></li>
<li><h4><a href="http://www.artesianews.com/1492515/las-cruces-mom-accused-of-physically-abusing-young-daughter.html">Las Cruces mom accused of physically abusing young daughter</a></h4></li>
</ul>
</aside> </div> </div>
</div>
<div id="footer" class="container-full-width">
<footer>
<div class="container-inner">
<div id="sidebar-footer" class="widget-area" role="complementary">
<aside id="adp_e_edition_widget_footer-2" class="widget adp_e_edition_widget_footer"> <div class="newspaper-icon">
<a href="http://ee.artesianews.com/"><img src="https://bloximages.chicago2.vip.townnews.com/ee.artesianews.com/content/tncms/assets/v3/eedition/4/68/46837374-ed87-522c-90e6-360a267dbfca/59a7075b0e0f0.preview-300.jpg?resize=100%2C175"/></a>
</div>
<div class="e-edition-details">
<h5><a href="http://ee.artesianews.com/">eEdition</a></h5>
<ul>
<li><a href="http://ee.artesianews.com/services/">Subscribe</a></li>
<li><a href="http://ee.artesianews.com/eedition_demo/">Demo</a></li>
<li><a href="http://ee.artesianews.com/eedition/">Login</a></li>
<li><a href="http://ee.artesianews.com/current_subscribers/">Register</a></li>
</ul>
<p class="description">Read the entire paper in <abbr title="Portable Document Format">PDF</abbr> format</p>
</div>
</aside><aside id="adp_ad_footer-3" class="widget adp_ad_footer"><div id="bottom-box-ad" class="footer-ad-container">
<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('bottom-box-ad'); });
	</script>
</div>
</aside><aside id="adp_site_details_widget-2" class="widget adp_site_details_widget"> <ul>
<li><a href="http://www.artesianews.com/advertise">Advertise</a></li>
<li><a href="http://www.artesianews.com/subscribe">Subscribe</a></li>
<li><a href="http://www.artesianews.com/contact">Contact</a></li>
<li><a href="http://www.artesianews.com/frequently-asked-questions"><abbr title="Frequently Asked Questions">F.A.Q.</abbr></a></li>
<li><a href="http://www.artesianews.com/contact?recipient=admin">Feedback</a></li>
<li><a href="http://www.artesianews.com/terms-of-service"><abbr title="Terms of Service">T.O.S.</abbr></a></li>
</ul>
<p class="copyright">&copy; 2017 Artesia Daily Press</p>
</aside> </div>
</div>
</footer>
</div>
<script>
/** ANALYTICS FOOTER **/
	ga('set', 'dimension3', 'ASSOCIATED PRESS'); // Author - Hit Scope
ga('send', 'pageview');
</script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js?ver=2.2.4"></script>
<script type="text/javascript">
/* <![CDATA[ */
var adp_facebook_sdk_config = {"fb_sdk_id":"149210147706","ajax_url":"http:\/\/www.artesianews.com\/wp-content\/plugins\/adp-facebook-sdk\/ajax.php","nonce":"e2a98c13fe","post_id":"1492523","permalink":"http:\/\/www.artesianews.com\/1492523\/harvey-knocks-out-more-refineries-shifting-global-oil-flows.html","debug":""};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.artesianews.com/wp-content/plugins/adp-facebook-sdk/js/single-footer.min.js?ver=0.6"></script>
<script type="text/javascript">
/* <![CDATA[ */
var adp_social_buttons_config = {"ajax_url":"http:\/\/www.artesianews.com\/wp-content\/plugins\/adp-social-buttons\/ajax.php","nonce":"2d21a32931","post_id":"1492523","permalink":"http:\/\/www.artesianews.com\/1492523\/harvey-knocks-out-more-refineries-shifting-global-oil-flows.html","debug":""};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.artesianews.com/wp-content/plugins/adp-social-buttons/js/single-footer.min.js?ver=0.1"></script>
<script type="text/javascript" src="http://www.artesianews.com/wp-content/themes/adp-wp-theme/assets/js/script.min.js?ver=1.0.7"></script>
</body>
</html>