<!DOCTYPE html>
<html lang="en-US">
<head>
<link rel="icon" href="http://www.artesianews.com/wp-content/themes/adp-wp-theme/assets/img/favicon.gif" type="image/gif"/>
<title>Inter midfielder Brozovic out for weeks with broken toe | Artesia Daily Press</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0"/>
<meta name="description" content="MILAN (AP) &mdash; Inter Milan will be without Marcelo Brozovic for several weeks after the midfielder broke his toe in Sunday's defeat at Juventus."/>
<meta name="author" content="ASSOCIATED PRESS"/>
<meta name="copyright" content="&copy; 2017 Artesia Daily Press"/>
<link rel="icon" href="http://www.artesianews.com/wp-content/themes/adp-wp-theme/assets/img/favicon.ico"/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//ajax.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Artesia Daily Press &raquo; Feed" href="http://www.artesianews.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="Artesia Daily Press &raquo; Comments Feed" href="http://www.artesianews.com/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="Artesia Daily Press &raquo; Inter midfielder Brozovic out for weeks with broken toe Comments Feed" href="http://www.artesianews.com/1420067/inter-midfielder-brozovic-out-for-weeks-with-broken-toe.html/feed"/>
<link rel='stylesheet' id='adp-wp-theme-style-css' href='http://www.artesianews.com/wp-content/themes/adp-wp-theme/assets/css/style.min.css?ver=1.0.7' type='text/css' media='screen'/>
<link rel='stylesheet' id='adp-wp-theme-style-print-css' href='http://www.artesianews.com/wp-content/themes/adp-wp-theme/assets/css/print.min.css?ver=1.0.7' type='text/css' media='print'/>
<link rel='https://api.w.org/' href='http://www.artesianews.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.artesianews.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.artesianews.com/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='No. 8 Renzo Olivo of Argentina advances in Ecuador' href='http://www.artesianews.com/1420071/no-8-renzo-olivo-of-argentina-advances-in-ecuador.html'/>
<meta name="generator" content="WordPress 4.7"/>
<link rel="canonical" href="http://www.artesianews.com/1420067/inter-midfielder-brozovic-out-for-weeks-with-broken-toe.html"/>
<link rel='shortlink' href='http://www.artesianews.com/?p=1420067'/>
<link rel="alternate" type="application/json+oembed" href="http://www.artesianews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.artesianews.com%2F1420067%2Finter-midfielder-brozovic-out-for-weeks-with-broken-toe.html"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.artesianews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.artesianews.com%2F1420067%2Finter-midfielder-brozovic-out-for-weeks-with-broken-toe.html&#038;format=xml"/>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>
<meta property="fb:app_id" content="149210147706"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.artesianews.com/1420067/inter-midfielder-brozovic-out-for-weeks-with-broken-toe.html"/>
<meta property="og:title" content="Inter midfielder Brozovic out for weeks with broken toe"/>
<meta property="og:description" content="MILAN (AP) — Inter Milan will be without Marcelo Brozovic for several weeks after the midfielder broke his toe in Sunday's defeat at Juventus."/>
<meta property="og:site_name" content="Artesia Daily Press"/>
<meta property="og:image" content="http://www.artesianews.com/wp-content/plugins/adp-facebook-sdk/img/zia.jpg"/>
<script>
/** ANALYTICS HEADER **/
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-4837924-1', 'artesianews.com');
ga('require', 'displayfeatures');
</script>
</head>
<body>
<script type="text/javascript">
/** GCS SCRIPT **/
(function() {
  var ARTICLE_URL = 'http://www.artesianews.com/1420067/inter-midfielder-brozovic-out-for-weeks-with-broken-toe.html';
  var CONTENT_ID = '';
  document.write(
    '<scr'+'ipt '+
    'src="//survey.g.doubleclick.net/survey?site=_jzzidhddm5t47be6gywtpkwb3y'+
    '&amp;url='+encodeURIComponent(ARTICLE_URL)+
    (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
    '&amp;random='+(new Date).getTime()+
    '" type="text/javascript">'+'\x3C/scr'+'ipt>');
})();
</script>
<div id="fb-root"></div>
<div id="header" class="container-full-width" role="banner">
<header>
<div class="container-inner">
<div id="menu-home">
<a href="http://www.artesianews.com" title="Local news for Artesia New Mexico and the surrounding Pecos Valley" class="icon-home" rel="home"></a>
</div>
<hgroup id="site-title-container">
<h1 class="site-title">
<a href="http://www.artesianews.com" title="Local news for Artesia New Mexico and the surrounding Pecos Valley" rel="home">Artesia Daily Press</a>
</h1>
</hgroup>
<div id="menu-controls">
<a id="menu-toggle-btn" class="icon-bars" href="#"></a>
</div>
<div id="menu-container">
<nav id="site-navigation" class="main-navigation" role="navigation">
<ul id="menu-main-menu" class="nav-menu">
<li>
<a href="http://www.artesianews.com/category/artesia-news">News</a>
<ul class="sub-menu">
<li><a href="http://www.artesianews.com/category/artesia-news/local-news">Local News</a></li>
<li><a href="http://www.artesianews.com/category/artesia-news/sports">Sports</a></li>
<li class="mobile-hide"><a href="http://www.artesianews.com/category/artesia-news/crime">Crime</a></li>
<li class="tablet-hide"><a href="http://www.artesianews.com/category/artesia-news/business">Business</a></li>
<li class="tablet-hide"><a href="http://www.artesianews.com/category/artesia-news/commentary">Commentary</a></li>
<li class="tablet-hide"><a href="http://www.artesianews.com/category/artesia-news/politics">Politics</a></li>
<li class="tablet-hide"><a href="http://www.artesianews.com/category/artesia-news/religion">Religion</a></li>
</ul>
</li>
<li>
<a href="http://www.artesianews.com/category/associated-press">AP News</a>
<ul class="sub-menu">
<li><a href="http://www.artesianews.com/category/associated-press/ap-new-mexico">New Mexico</a></li>
<li><a href="http://www.artesianews.com/category/associated-press/ap-national">National</a></li>
<li class="mobile-hide"><a href="http://www.artesianews.com/category/associated-press/ap-sports">Sports</a></li>
<li class="tablet-hide"><a href="http://www.artesianews.com/category/associated-press/ap-international">International</a></li>
<li class="tablet-hide"><a href="http://www.artesianews.com/category/associated-press/ap-business">Business</a></li>
<li class="tablet-hide"><a href="http://www.artesianews.com/category/associated-press/ap-entertainment">Entertainment</a></li>
</ul>
</li>
<li>
<a href="http://ee.artesianews.com">eEdition</a>
<ul class="sub-menu">
<li><a href="http://ee.artesianews.com/eedition/">Login</a></li>
<li><a href="http://ee.artesianews.com/services/">Subscribe</a></li>
<li class="tablet-hide"><a href="http://ee.artesianews.com/eedition_demo/">View Demo</a></li>
<li class="mobile-hide"><a href="http://ee.artesianews.com/current_subscribers/">Register</a></li>
</ul>
</li>
<li>
<a href="http://www.artesianews.com/category/artesia-news/obituaries">Obituaries</a>
<ul class="sub-menu">
<li><a href="http://www.artesianews.com/contact?recipient=editor">Submit <span class="sml-scr-hide">Obituary</span></a></li>
<li><a href="http://www.artesianews.com/obituaries"><span class="sml-scr-hide">Obituary</span> Rates</a></li>
</ul>
</li>
<li>
<a href="http://www.artesianews.com/around-town">Around Town</a>
<ul class="sub-menu">
<li><a href="http://www.artesianews.com/contact?recipient=aroundtown">Submit <span class="sml-scr-hide">Around Town</span></a></li>
</ul>
</li>
<li>
<a href="http://www.artesianews.com/classifieds">Classifieds</a>
<ul class="sub-menu">
<li><a href="http://www.artesianews.com/contact?recipient=classifieds">Submit <span class="sml-scr-hide">Classified</span></a></li>
</ul>
</li>
<li>
<a href="http://www.artesianews.com/information">Info</a>
<ul class="sub-menu">
<li class="mobile-hide"><a href="http://www.artesianews.com/advertise">Advertise</a></li>
<li><a href="http://www.artesianews.com/subscribe">Subscribe</a></li>
<li class="tablet-hide"><a href="http://www.artesianews.com/obituaries">Obituaries</a></li>
<li><a href="http://www.artesianews.com/contact">Contact</a></li>
<li class="tablet-hide"><a href="http://www.artesianews.com/contact?recipient=admin">Feedback</a></li>
<li class="tablet-hide"><a href="http://www.artesianews.com/frequently-asked-questions">F.A.Q.</a></li>
<li class="tablet-hide"><a href="http://www.artesianews.com/terms-of-service">T.O.S.</a></li>
</ul>
</li>
<li class="subscribe"><a href="http://www.artesianews.com/subscribe">Subscribe</a></li>
</ul>
</nav>
<div id="search-form-container">
<form role="search" method="get" id="search-form" action="http://www.artesianews.com">
<input type="text" id="search-input-text" value="" name="s" id="s" placeholder="Search&hellip;"/>
<input type="submit" id="search-input-submit" value="d"/>
</form>
</div>
</div>
</div>
</header>
</div>
<div class="container-full-width">
<div class="container-inner">
<div id="top-banner-ad-container">
<div id="top-banner-ad">
<script type='text/javascript'>
			googletag.cmd.push(function(){googletag.display('top-banner-ad');});
		</script>
</div>
</div>
<div id="breaking-bar">
<h2 class="text-med">
<span class="breaking-meta">Breaking:</span>
<a href="http://www.artesianews.com/1420021/seventeen-arrested-during-investigation-into-threats-against-county-law-enforcement.html">Seventeen arrested during investigation into threats against county law enforcement</a>
</h2>
</div>
<div id="sidebar-postmeta" class="widget-area sidebar-left" role="complementary">
<div id="social-buttons">
<div id="facebook-like-btn" class="social-widget"><div class="fb-like" data-href="http://www.artesianews.com/1420067/inter-midfielder-brozovic-out-for-weeks-with-broken-toe.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
<div id="tweet-btn" class="social-widget"><a class="twitter-share-button" href="https://twitter.com/share" data-url="http://www.artesianews.com/?p=1420067" data-related="artesianews,artesiadailypress">Tweet</a>
</div>
<div id="plusone-btn" class="social-widget"><div class="g-plusone" data-size="medium" data-callback="postmeta_log_plusone" data-href="http://www.artesianews.com/?p=1420067"></div>
</div>
<div id="comments-btn" class="social-widget"><a href="#comments"><i class="icon-comments"></i> <fb:comments-count href="http://www.artesianews.com/1420067/inter-midfielder-brozovic-out-for-weeks-with-broken-toe.html"></fb:comments-count>
<span class="text">Comments</span></a></div>
</div>
<div id="widgets-container">
<aside id="adp_related_posts_widget-4" class="widget adp_related_posts_widget"> <h3 class="widget-title">Suggested</h3> <ul id="related-posts">
<li class="has-thumb vertical">
<div class="thumb">
<a href="http://www.artesianews.com/1419935/iniesta-busquests-fit-for-barcelona-match-against-atletico.html">
<img src="http://www.artesianews.com/wp-content/uploads/2017/02/db317a8686ae4c45a65f2dcfb652107c-Spain_Soccer_La_Liga_41280-105x150.jpg" srcset="http://www.artesianews.com/wp-content/uploads/2017/02/db317a8686ae4c45a65f2dcfb652107c-Spain_Soccer_La_Liga_41280-105x150.jpg 105w"/>
</a>
</div>
<h5>
<a href="http://www.artesianews.com/1419935/iniesta-busquests-fit-for-barcelona-match-against-atletico.html">Iniesta, Busquests fit for Barcelona match against Atletico</a>
</h5>
</li>
<li class="has-thumb">
<div class="thumb">
<a href="http://www.artesianews.com/1419340/milan-crisis-deepens-with-1-0-defeat-to-sampdoria-in-serie-a.html">
<img src="http://www.artesianews.com/wp-content/uploads/2017/02/425a01d5c9a34afe815e0dcd0cec4f94-Italy_Soccer_Serie_A_20037-150x110.jpg" srcset="http://www.artesianews.com/wp-content/uploads/2017/02/425a01d5c9a34afe815e0dcd0cec4f94-Italy_Soccer_Serie_A_20037-150x110.jpg 150w"/>
</a>
</div>
<h5>
<a href="http://www.artesianews.com/1419340/milan-crisis-deepens-with-1-0-defeat-to-sampdoria-in-serie-a.html">Milan crisis deepens with 1-0 defeat to Sampdoria in Serie A</a>
</h5>
</li>
</ul>
</aside> </div>
</div>
<div id="single" class="container-content-post" role="main">
<article id="post-1420067" class="post-1420067 post type-post status-publish format-standard hentry category-associated-press category-ap-sports tag-athlete-health tag-athlete-injuries tag-europe tag-italy tag-mens-soccer tag-mens-sports tag-milan tag-professional-soccer tag-soccer tag-sports-ap-news tag-western-europe">
<header id="page-header">
<h1>Inter midfielder Brozovic out for weeks with broken toe</h1>
</header>
<div id="small-screen-social-buttons"></div>
<div id="entry-content">
<div class="post-info">
<p class="author">By <a href="http://www.artesianews.com/author/ap" rel="author">ASSOCIATED PRESS</a></p>
<p class="dates"><span class="post-published-time">Published: 1:41 pm</span></p>
</div>
<div class="p402_premium">
<p style="display:none;">. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . </p>
<p>MILAN (AP) — Inter Milan will be without Marcelo Brozovic for several weeks after the midfielder broke his toe in Sunday&#8217;s defeat at Juventus.</p>
<p>Brozovic was replaced by Geoffrey Kondogbia just before the hour mark of the 1-0 defeat and underwent tests on Tuesday.</p>
<p>Inter says Brozovic &#8220;has sustained a fracture to one of the bones in his fourth toe&#8221; and that &#8220;his condition will be evaluated over the coming weeks.&#8221;</p>
<p>Brozovic will miss the league matches against Empoli and Bologna, while the Croatia midfielder is unlikely to be fit in time for the crucial clash at home to Roma on Feb. 26.</p>
<p>Inter, which is fifth in Serie A and fighting hard for a Champions League spot, is already without key forwards Mauro Icardi and Ivan Perisic, who were given two-match bans for their actions at the end of the Juventus match. Icardi made comments to the referee at the end of the game and kicked the ball away, while Perisic was sent off for dissent in stoppage time.</p>
<div class="ap-rights"><span class="logo"></span><a href="http://www.ap.org/termsandconditions/" title="The Associated Press">Copyright 2017 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</a></div>
</div>
<p><script type="text/javascript">try { _402_Show(); } catch(e) {}</script></p>
</div>
</article>
<div id="small-screen-postmeta-sidebar"></div>
<div id="comments" class="comments-area">
<div class="fb-comments" data-href="http://www.artesianews.com/1420067/inter-midfielder-brozovic-out-for-weeks-with-broken-toe.html" data-numposts="5" data-colorscheme="light"></div>
</div>
</div>
<div id="sidebar-single" class="widget-area sidebar-right" role="complementary">
<aside id="adp_ad_sidebar-5" class="widget adp_ad_sidebar"><div id="sidebar-box-ad">
<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('sidebar-box-ad'); });
	</script>
</div>
</aside><aside id="adp_e_edition_widget_sidebar-4" class="widget adp_e_edition_widget_sidebar"> <h3 class="widget-title"> <a href="http://ee.artesianews.com/">eEdition</a>
</h3> <div class="newspaper-icon">
<a href="http://ee.artesianews.com/"><img src="http://bloximages.chicago2.vip.townnews.com/ee.artesianews.com/content/tncms/assets/v3/eedition/0/38/0388563f-ec0f-517a-9972-dc74806d51fa/5896da8712554.preview-300.jpg?resize=100%2C175"/></a>
</div>
<div class="e-edition-details">
<ul>
<li><a href="http://ee.artesianews.com/services/">Subscribe</a></li>
<li><a href="http://ee.artesianews.com/eedition_demo/">Demo</a></li>
<li><a href="http://ee.artesianews.com/eedition/">Login</a></li>
<li><a href="http://ee.artesianews.com/current_subscribers/">Register</a></li>
</ul>
<p class="description">Read the entire paper in <abbr title="Portable Document Format">PDF</abbr> format</p>
</div>
</aside><aside id="adp_google_analytics_reporting_popular_weekly_widget-4" class="widget adp_google_analytics_reporting_popular_weekly_widget"> <h3 class="widget-title">Popular This Week</h3> <ul>
<li>
<h4><a href="http://www.artesianews.com/1420021/seventeen-arrested-during-investigation-into-threats-against-county-law-enforcement.html">Seventeen arrested during investigation into threats against county law enforcement</a></h4>
</li>
<li>
<h4><a href="http://www.artesianews.com/1419593/magistrate-court-notifying-individuals-wanted-on-failure-to-pay-charges.html">Magistrate court notifying individuals wanted on failure to pay charges</a></h4>
</li>
<li>
<h4><a href="http://www.artesianews.com/1419715/one-trial-date-set-for-man-charged-in-two-separate-murders.html">One trial date set for man charged in two separate murders</a></h4>
</li>
<li>
<h4><a href="http://www.artesianews.com/1419637/former-artesian-makes-national-headlines-with-random-act-of-kindness.html">Former Artesian makes national headlines with random act of kindness</a></h4>
</li>
<li>
<h4><a href="http://www.artesianews.com/1418317/public-forum-reader-has-a-nightmare-at-dmv.html">Public Forum: Reader has 'a nightmare at DMV'</a></h4>
</li>
</ul>
</aside><aside id="adp_latest_stories_widget-4" class="widget adp_latest_stories_widget"> <h3 class="widget-title">Latest Headlines</h3> <ul>
<li><h4><a href="http://www.artesianews.com/1420067/inter-midfielder-brozovic-out-for-weeks-with-broken-toe.html">Inter midfielder Brozovic out for weeks with broken toe</a></h4></li>
<li><h4><a href="http://www.artesianews.com/1420071/no-8-renzo-olivo-of-argentina-advances-in-ecuador.html">No. 8 Renzo Olivo of Argentina advances in Ecuador</a></h4></li>
<li><h4><a href="http://www.artesianews.com/1420073/thibodeau-says-wolves-eyeing-lance-stephenson-for-10-day.html">Thibodeau says Wolves eyeing Lance Stephenson for 10-day</a></h4></li>
<li><h4><a href="http://www.artesianews.com/1420076/pescara-president-to-quit-after-his-cars-were-set-on-fire.html">Pescara President to quit after his cars were set on fire</a></h4></li>
<li><h4><a href="http://www.artesianews.com/1420047/bobby-wood-sends-hamburger-sv-into-german-cup-quarterfinals.html">Bobby Wood sends Hamburger SV into German Cup quarterfinals</a></h4></li>
</ul>
</aside> </div> </div>
</div>
<div id="footer" class="container-full-width">
<footer>
<div class="container-inner">
<div id="sidebar-footer" class="widget-area" role="complementary">
<aside id="adp_e_edition_widget_footer-2" class="widget adp_e_edition_widget_footer"> <div class="newspaper-icon">
<a href="http://ee.artesianews.com/"><img src="http://bloximages.chicago2.vip.townnews.com/ee.artesianews.com/content/tncms/assets/v3/eedition/0/38/0388563f-ec0f-517a-9972-dc74806d51fa/5896da8712554.preview-300.jpg?resize=100%2C175"/></a>
</div>
<div class="e-edition-details">
<h5><a href="http://ee.artesianews.com/">eEdition</a></h5>
<ul>
<li><a href="http://ee.artesianews.com/services/">Subscribe</a></li>
<li><a href="http://ee.artesianews.com/eedition_demo/">Demo</a></li>
<li><a href="http://ee.artesianews.com/eedition/">Login</a></li>
<li><a href="http://ee.artesianews.com/current_subscribers/">Register</a></li>
</ul>
<p class="description">Read the entire paper in <abbr title="Portable Document Format">PDF</abbr> format</p>
</div>
</aside><aside id="adp_ad_footer-3" class="widget adp_ad_footer"><div id="bottom-box-ad" class="footer-ad-container">
<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('bottom-box-ad'); });
	</script>
</div>
</aside><aside id="adp_site_details_widget-2" class="widget adp_site_details_widget"> <ul>
<li><a href="http://www.artesianews.com/advertise">Advertise</a></li>
<li><a href="http://www.artesianews.com/subscribe">Subscribe</a></li>
<li><a href="http://www.artesianews.com/contact">Contact</a></li>
<li><a href="http://www.artesianews.com/frequently-asked-questions"><abbr title="Frequently Asked Questions">F.A.Q.</abbr></a></li>
<li><a href="http://www.artesianews.com/contact?recipient=admin">Feedback</a></li>
<li><a href="http://www.artesianews.com/terms-of-service"><abbr title="Terms of Service">T.O.S.</abbr></a></li>
</ul>
<p class="copyright">&copy; 2017 Artesia Daily Press</p>
</aside> </div>
</div>
</footer>
</div>
<script>
/** ANALYTICS FOOTER **/
	ga('set', 'dimension3', 'ASSOCIATED PRESS'); // Author - Hit Scope
ga('send', 'pageview');
</script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js?ver=2.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adp_facebook_sdk_config = {"fb_sdk_id":"149210147706","ajax_url":"http:\/\/www.artesianews.com\/wp-content\/plugins\/adp-facebook-sdk\/ajax.php","nonce":"0137a094b3","post_id":"1420067","permalink":"http:\/\/www.artesianews.com\/1420067\/inter-midfielder-brozovic-out-for-weeks-with-broken-toe.html","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.artesianews.com/wp-content/plugins/adp-facebook-sdk/js/single-footer.min.js?ver=0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adp_social_buttons_config = {"ajax_url":"http:\/\/www.artesianews.com\/wp-content\/plugins\/adp-social-buttons\/ajax.php","nonce":"d2d5d6c543","post_id":"1420067","permalink":"http:\/\/www.artesianews.com\/1420067\/inter-midfielder-brozovic-out-for-weeks-with-broken-toe.html","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.artesianews.com/wp-content/plugins/adp-social-buttons/js/single-footer.min.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.artesianews.com/wp-content/themes/adp-wp-theme/assets/js/script.min.js?ver=1.0.7'></script>
</body>
</html>